kotlin-dsl-precompiled-script-plugins

The kotlin-dsl.precompiled-script-plugins plugin.

Equivalent to id("org.gradle.kotlin.kotlin-dsl.precompiled-script-plugins") version "4.4.0"

See also

org.gradle.kotlin.dsl.plugins.precompiled.PrecompiledScriptPlugins